<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>“Vite a giornata”: precarietà ed esclusione dalle cure per i braccianti migranti in Basilicata</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 800px; max-height: 420px; }
				.slide-image { max-height: 420px; }
			</style>
			<style type="text/css">
				@media only screen
				and (min-device-width : 320px)
				and (max-device-width : 480px) {
					.slide-excerpt { display: none !important; }
				}
			</style> 
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sono i circa 2.000 braccianti migranti in Basilicata, le cui “vite a giornata” scorrono sul territorio di sgombero in sgombero, di ingaggio in ingaggio, in cerca di una sistemazione umana e dignitosa. È la fotografia scattata dal rapporto “Vite a giornata. Precarietà ed esclusione nelle campagne lucane”, presentato ieri da Medici Senza Frontiere."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Vite a giornata”: precarietà ed esclusione dalle cure per i braccianti migranti in Basilicata" />
<meta property="og:description" content="Sono i circa 2.000 braccianti migranti in Basilicata, le cui “vite a giornata” scorrono sul territorio di sgombero in sgombero, di ingaggio in ingaggio, in cerca di una sistemazione umana e dignitosa. È la fotografia scattata dal rapporto “Vite a giornata. Precarietà ed esclusione nelle campagne lucane”, presentato ieri da Medici Senza Frontiere." />
<meta property="og:url" content="http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/" />
<meta property="og:site_name" content="Cronache di ordinario razzismo" />
<meta property="article:publisher" content="https://www.facebook.com/cronacheor/" />
<meta property="article:tag" content="basilicata" />
<meta property="article:tag" content="braccianti" />
<meta property="article:tag" content="campagna" />
<meta property="article:tag" content="ex felandina" />
<meta property="article:tag" content="medici senza frontiere" />
<meta property="article:tag" content="Msf" />
<meta property="article:tag" content="sgombero" />
<meta property="article:section" content="Antirazzisti in movimento" />
<meta property="article:published_time" content="2020-01-22T11:14:38+00:00" />
<meta property="article:modified_time" content="2020-01-22T11:14:55+00:00" />
<meta property="og:updated_time" content="2020-01-22T11:14:55+00:00" />
<meta property="og:image" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif-350x233.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sono i circa 2.000 braccianti migranti in Basilicata, le cui “vite a giornata” scorrono sul territorio di sgombero in sgombero, di ingaggio in ingaggio, in cerca di una sistemazione umana e dignitosa. È la fotografia scattata dal rapporto “Vite a giornata. Precarietà ed esclusione nelle campagne lucane”, presentato ieri da Medici Senza Frontiere." />
<meta name="twitter:title" content="“Vite a giornata”: precarietà ed esclusione dalle cure per i braccianti migranti in Basilicata" />
<meta name="twitter:site" content="@cronacherazzism" />
<meta name="twitter:image" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif-350x233.jpg" />
<meta name="twitter:creator" content="@cronacherazzism" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cronachediordinariorazzismo.org/#website","url":"http://www.cronachediordinariorazzismo.org/","name":"Cronache di ordinario razzismo","potentialAction":{"@type":"SearchAction","target":"http://www.cronachediordinariorazzismo.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/#primaryimage","url":"http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif.jpg","width":1000,"height":666},{"@type":"WebPage","@id":"http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/#webpage","url":"http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/","inLanguage":"it-IT","name":"\u201cVite a giornata\u201d: precariet\u00e0 ed esclusione dalle cure per i braccianti migranti in Basilicata","isPartOf":{"@id":"http://www.cronachediordinariorazzismo.org/#website"},"primaryImageOfPage":{"@id":"http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/#primaryimage"},"datePublished":"2020-01-22T11:14:38+00:00","dateModified":"2020-01-22T11:14:55+00:00","author":{"@id":"http://www.cronachediordinariorazzismo.org/#/schema/person/2aa6bdf44065b2f5ab8fa06f9169a6a0"},"description":"Sono i circa 2.000 braccianti migranti in Basilicata, le cui \u201cvite a giornata\u201d scorrono sul territorio di sgombero in sgombero, di ingaggio in ingaggio, in cerca di una sistemazione umana e dignitosa. \u00c8 la fotografia scattata dal rapporto \u201cVite a giornata. Precariet\u00e0 ed esclusione nelle campagne lucane\u201d, presentato ieri da Medici Senza Frontiere."},{"@type":["Person"],"@id":"http://www.cronachediordinariorazzismo.org/#/schema/person/2aa6bdf44065b2f5ab8fa06f9169a6a0","name":"Paola Andrisani","image":{"@type":"ImageObject","@id":"http://www.cronachediordinariorazzismo.org/#authorlogo","url":"http://1.gravatar.com/avatar/dfa67a1da3805eca30d20ba3e7577aee?s=96&d=identicon&r=g","caption":"Paola Andrisani"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; Feed" href="http://www.cronachediordinariorazzismo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; Feed dei commenti" href="http://www.cronachediordinariorazzismo.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Cronache di ordinario razzismo &raquo; iCal Feed" href="http://www.cronachediordinariorazzismo.org/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; “Vite a giornata”: precarietà ed esclusione dalle cure per i braccianti migranti in Basilicata Feed dei commenti" href="http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronachediordinariorazzismo.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-reset-style-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='cronache-ord-raz-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cronachediordinariorazzismo.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=1.17.3' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='expanding-archives-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-dialog-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='supersideme-style-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/css/supersideme-style.css?ver=2.6.1' type='text/css' media='screen' />
<style id='supersideme-style-inline-css' type='text/css'>
@media only screen and (max-width:1140px) {nav,#nav,.nav-primary,.nav-secondary,.supersideme .site-header .secondary-toggle,.menu-toggle {display:none }.slide-nav-link,.ssme-search,.button.ssme-button.ssme-custom {display:block }}.sidr {width:290px }.sidr.left {left:-290px }.sidr.right {right:-290px }.slide-nav-link {background-color:#333;left:0;color:#fefefe;position:relative;width:100% }.sidr {background-color:#333;color:#fefefe }.sidr h3,.sidr h4,.sidr .widget,.sidr p {color:#fefefe }.slide-nav-link:focus,.sidr:focus,.sidr a:focus,.menu-close:focus,.sub-menu-toggle:focus {outline:#fefefe solid 1px }.sidr a,.sidr a:focus,.sidr a:active,.sidr button,.sidr .sub-menu-toggle:before {color:#fefefe }.search-me {color:#333 }.slide-nav-link:before,.search-me:before,.menu-close:before,.sidr .sub-menu-toggle:before,.ssme-search:before,.ssme-button:before {display:inline-block;font:normal normal normal 20px FontAwesome;margin:0;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;-webkit-transform:translate(0,0);-ms-transform:translate(0,0);transform:translate(0,0);letter-spacing:0;vertical-align:middle }.menu-close:before,.sidr .sub-menu-toggle:before {font-size:16px }.slide-nav-link:before {content:'\f0c9' }.slide-nav-link.menu-open:before {content:'\f0c9' }.sidr .menu-close:before {content:'\f00d' }.sidr .sub-menu-toggle:before {content:'\f107' }.sidr .sub-menu-toggle-open:before {content:'\f106' }.search-me:before {content:'\f002' }.ssme-search:before {content:'\f002' }
</style>
<link rel='stylesheet' id='supersideme-fontawesome-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/css/supersideme-fontawesome.css?ver=4.7' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cronachediordinariorazzismo.org/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CVollkorn%3A400%2C700%2C900&#038;ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"cronachediordinariorazzismo.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=1.17.3'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachediordinariorazzismo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachediordinariorazzismo.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachediordinariorazzismo.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.cronachediordinariorazzismo.org/?p=66289' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachediordinariorazzismo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachediordinariorazzismo.org%2Fvite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachediordinariorazzismo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachediordinariorazzismo.org%2Fvite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://www.cronachediordinariorazzismo.org";
        var current_url = "http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <link rel="stylesheet" type="text/css" href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
//<![CDATA[
(function(html){
const c = html.classList;
c.remove( 'no-js' );
c.add( 'js' );
})(document.documentElement);
//]]>
</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronachediordinariorazzismo.org/?wordfence_lh=1&hid=3522C2A0973A3DB126B462D3D603A9EF');
</script><!-- <meta name="NextGEN" version="3.2.18" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.cronachediordinariorazzismo.org"><link rel="https://theeventscalendar.com/" href="http://www.cronachediordinariorazzismo.org/wp-json/tribe/events/v1/" /><link rel="pingback" href="http://www.cronachediordinariorazzismo.org/xmlrpc.php" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">.site-title a { background: url(http://www.cronachediordinariorazzismo.org/wp-content/uploads/logo-1.png) no-repeat !important; }</style>
<link rel="icon" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-270x270.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-55916917-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55916917-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
</head>
<body class="post-template-default single single-post postid-66289 single-format-standard tribe-no-js custom-header header-image full-width-content genesis-breadcrumbs-visible primary-nav"><div class="site-container"><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menualto" class="menu genesis-nav-menu menu-primary"><li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.cronachediordinariorazzismo.org/about/"><span >Chi siamo</span></a></li>
<li id="menu-item-40674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40674"><a href="http://www.cronachediordinariorazzismo.org/cosa-puoi-fare/"><span >Cosa puoi fare</span></a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.cronachediordinariorazzismo.org/contattaci/"><span >Contattaci</span></a></li>
<li id="menu-item-4882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4882"><a href="http://www.cronachediordinariorazzismo.org/archivio/"><span >Archivio</span></a></li>
<li id="menu-item-3051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051"><a href="http://www.cronachediordinariorazzismo.org/links/"><span >La nostra rete</span></a></li>
<li id="menu-item-40673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40673"><a href="http://www.cronachediordinariorazzismo.org/rassegna-stampa/"><span >Rassegna stampa</span></a></li>
<li id="menu-item-40672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40672"><a href="http://www.cronachediordinariorazzismo.org/media_gallery/"><span >Media gallery</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="http://www.cronachediordinariorazzismo.org/english/"><span >English</span></a></li>
<aside class="widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="http://www.cronachediordinariorazzismo.org/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca"><input class="search-form-submit" type="submit" value="&#xf179;"><meta content="http://www.cronachediordinariorazzismo.org/?s={s}"></form></div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-facebook"><a href="https://it-it.facebook.com/cronacheor/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/cronacherazzism" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-rss"><a href="/feed" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li></ul></div></section>
</aside></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.cronachediordinariorazzismo.org/">Cronache di ordinario razzismo</a></p><p class="site-description">Cronachediordinariorazzismo.org è un sito di informazione, approfondimento e comunicazione specificamente dedicato al fenomeno del razzismo curato da Lunaria in collaborazione con persone, associazioni e movimenti che si battono per le pari opportunità e la garanzia dei diritti di cittadinanza per tutti.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://lunaria.org/"><img width="70px" src="/wp-content/uploads/Logo_lunaria.png"></a></div>
		</div></section>
</div></div></header><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-40646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40646"><a href="http://www.cronachediordinariorazzismo.org/"><span >Home</span></a></li>
<li id="menu-item-18464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18464"><a href="http://www.cronachediordinariorazzismo.org/categoria/news/"><span >News</span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3043"><a href="http://www.cronachediordinariorazzismo.org/categoria/antirazzisti-in-movimento/"><span >Antirazzisti in movimento</span></a></li>
<li id="menu-item-18465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18465"><a href="http://www.cronachediordinariorazzismo.org/il-razzismo-quotidiano/"><span >Database razzismo</span></a></li>
<li id="menu-item-18468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18468"><a href="http://www.cronachediordinariorazzismo.org/pubblicazioni/"><span >Pubblicazioni</span></a></li>
<li id="menu-item-40650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40650"><a href="http://www.cronachediordinariorazzismo.org/il-rapporto-sul-razzismo/"><span >Libri bianchi</span></a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://www.cronachediordinariorazzismo.org/legal-point/"><span >Legal points</span></a></li>
<li id="menu-item-60835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60835"><a href="http://www.cronachediordinariorazzismo.org/categoria/in-rete/"><span >In rete</span></a></li>
<li id="menu-item-60834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60834"><a href="/appuntamenti"><span >Appuntamenti</span></a></li>
<li id="menu-item-42846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42846"><a href="http://www.cronachediordinariorazzismo.org/progetti/"><span >Progetti</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">You are here: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="http://www.cronachediordinariorazzismo.org/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="http://www.cronachediordinariorazzismo.org/categoria/antirazzisti-in-movimento/"><span class="breadcrumb-link-text-wrap">Antirazzisti in movimento</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> “Vite a giornata”: precarietà ed esclusione dalle cure per i braccianti migranti in Basilicata</div><article class="post-66289 post type-post status-publish format-standard category-antirazzisti-in-movimento tag-basilicata tag-braccianti tag-campagna tag-ex-felandina tag-medici-senza-frontiere tag-msf tag-sgombero entry"><header class="entry-header"><h1 class="entry-title">“Vite a giornata”: precarietà ed esclusione dalle cure per i braccianti migranti in Basilicata</h1>
<p class="entry-meta"><time class="entry-time">22 Gennaio 2020</time> </p></header><div class="entry-content">
<div class="wp-block-image"><figure class="alignleft"><img src="http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif-350x233.jpg" alt="" class="wp-image-66290" srcset="http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif-350x233.jpg 350w, http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif-768x511.jpg 768w, http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif-600x400.jpg 600w, http://www.cronachediordinariorazzismo.org/wp-content/uploads/IMG_0670-Copy_modif.jpg 1000w" sizes="(max-width: 350px) 100vw, 350px" /></figure></div>



<p>Sono i circa <strong>2.000 braccianti migranti in Basilicata</strong>, le cui “vite a giornata” scorrono sul territorio di sgombero in sgombero, di ingaggio in ingaggio, <strong>in cerca di una sistemazione umana e dignitosa</strong>. È la fotografia scattata dal rapporto <strong>“</strong><a href="https://www.medicisenzafrontiere.it/wp-content/uploads/2020/01/RAPPORTO-2019-BASILICATA.pdf"><strong><em>Vite a giornata. Precarietà ed esclusione nelle campagne lucane</em></strong></a><strong>”</strong>, presentato ieri da Medici Senza Frontiere. Tra luglio e novembre 2019 Msf ha offerto <strong>cure mediche e orientamento socio-sanitario</strong> in 7 insediamenti informali, tra cui l’ex-Felandina (nel metapontino). A dicembre 2019, a chiusura del progetto, il testimone è passato all’<strong>associazione locale LOE-UISP</strong>, della quale fanno parte anche medici volontari, a cui sono stati donati il camper dell’unità mobile, le attrezzature mediche e le scorte di farmaci.  L’intervento, in collaborazione con le Aziende Sanitarie Locali, è stato realizzato mediante una clinica mobile che in 5 mesi ha effettuato <strong>910 visite mediche, </strong>identificando in 785 casi condizioni mediche legate in particolare alle difficili condizioni di lavoro e di vita. In <strong>1 paziente su 3</strong> sono state riscontrate infiammazioni muscoloscheletriche, mentre 1 su 4 ha manifestato disturbi riconducibili alla situazione insalubre negli insediamenti informali, come problemi gastrointestinali e respiratori, dermatiti e reazioni allergiche.  Sono stati inoltre registrati 51 <strong>casi di malattie croniche</strong> come diabete, ipertensione, malattie cardiovascolari, respiratorie e nefrologiche per la maggior parte indentificate per la prima volta durante le visite con MSF.  In questo quadro,<strong> più di 1 paziente su 2 ha manifestato problemi di accesso al sistema sanitario</strong>, sebbene oltre il 30% abbia dichiarato di essere in Italia da più di 8 anni. Sul totale delle persone assistite, solo il 43% era in possesso di una tessera sanitaria in corso di validità, mentre il 27% aveva una tessera sanitaria scaduta e, nonostante avesse un permesso di soggiorno in corso di validità, non era in grado di rinnovarla per barriere amministrative legate all’impossibilità di eleggere una residenza. Il 28% ha dichiarato di non aver mai avuto una tessera sanitaria né un codice STP, solo il 2% era in possesso di un codice STP.  Questo intervento in Basilicata evidenzia come il <strong>Sistema Sanitario Nazionale</strong> non si sia ancora adeguato ai bisogni dei lavoratori soggetti ad alta mobilità e come le barriere amministrative non garantiscano alle persone l’accesso ai servizi di medicina generale. </p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/"  target="_blank" ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/&amp;text=%E2%80%9CVite%20a%20giornata%E2%80%9D%3A%20precariet%C3%A0%20ed%20esclusione%20dalle%20cure%20per%20i%20braccianti%20migranti%20in%20Basilicata%20"  target=&quot;_blank&quot; ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/"  target=&quot;_blank&quot; ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=“Vite%20a%20giornata”:%20precarietà%20ed%20esclusione%20dalle%20cure%20per%20i%20braccianti%20migranti%20in%20Basilicata&#038;body=%20http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/"><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/"
    dc:identifier="http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/"
    dc:title="“Vite a giornata”: precarietà ed esclusione dalle cure per i braccianti migranti in Basilicata"
    trackback:ping="http://www.cronachediordinariorazzismo.org/vite-a-giornata-precarieta-ed-esclusione-dalle-cure-per-i-braccianti-migranti-in-basilicata/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.cronachediordinariorazzismo.org/categoria/antirazzisti-in-movimento/" rel="category tag">Antirazzisti in movimento</a></span> <span class="entry-tags">Tagged With: <a href="http://www.cronachediordinariorazzismo.org/tag/basilicata/" rel="tag">basilicata</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/braccianti/" rel="tag">braccianti</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/campagna/" rel="tag">campagna</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/ex-felandina/" rel="tag">ex felandina</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/medici-senza-frontiere/" rel="tag">medici senza frontiere</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/msf/" rel="tag">Msf</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/sgombero/" rel="tag">sgombero</a></span></p></footer></article></main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p>Associazione di Promozione Sociale Lunaria</br>
via Buonarroti 39, 00185 - Roma<br>Dal lunedì al venerdì, dalle 10.00 alle 17.00</p>
Tel. <strong>06.8841880</strong> 
<br>Email: <strong> info@cronachediordinariorazzismo.org</strong>
<div style="margin-top:10px;"><a href="/newsletter/"><img src="http://www.cronachediordinariorazzismo.org/wp-content/uploads/iscrivitiallanewsletter.png" title="Fai la tua segnalazione" alt="Iscriviti alla newsletter" /></a></div></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
<div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/cronacheor/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cronacheor/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cronacheor/">Cronache Di Ordinario Razzismo</a></blockquote></div></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
<div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="it" data-height="215"  href="https://twitter.com/CronacheRazzism">Seguici su Twitter</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap">Tutti i contenuti di questo sito, ove non diversamente indicato, sono coperti da <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"> licenza Creative Commons</a>  
| <a href="/cookie">Informativa sull'uso dei cookies</a>

												
			</div></footer></div><!-- ngg_resource_manager_marker --><script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cronachediordinariorazzismo.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php","nonce":"6103f756c6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/sidr.me.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/touchswipe.min.js?ver=1.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperSideMeVar = {"location":".menumobile","close":{"closeText":"","closeAria":"Close Navigation"},"displace":"1","closeevent":".menu-close","side":"left","menus":["<h4 class=\"screen-reader-text\">SuperSide Me Navigation Menu<\/h4><li id=\"menu-item-40697\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40697\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/about\/\">Chi siamo<\/a><\/li>\n<li id=\"menu-item-40699\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40699\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/cosa-puoi-fare\/\">Cosa puoi fare<\/a><\/li>\n<li id=\"menu-item-40708\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40708\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/categoria\/news\/\">News<\/a><\/li>\n<li id=\"menu-item-40709\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40709\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/categoria\/antirazzisti-in-movimento\/\">Antirazzisti in movimento<\/a><\/li>\n<li id=\"menu-item-40701\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40701\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/il-razzismo-quotidiano\/\">Database razzismo<\/a><\/li>\n<li id=\"menu-item-40700\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40700\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/il-rapporto-sul-razzismo\/\">I libri bianchi<\/a><\/li>\n<li id=\"menu-item-40706\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40706\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/pubblicazioni\/\">Pubblicazioni<\/a><\/li>\n<li id=\"menu-item-42938\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-42938\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/progetti\/\">Progetti<\/a><\/li>\n<li id=\"menu-item-40703\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40703\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/legal-point\/\">Legal points<\/a><\/li>\n<li id=\"menu-item-60855\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-60855\"><a href=\"\/appuntamenti\">Appuntamenti<\/a><\/li>\n<li id=\"menu-item-40704\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40704\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/links\/\">La nostra rete<\/a><\/li>\n<li id=\"menu-item-40705\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40705\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/media_gallery\/\">Media gallery<\/a><\/li>\n<li id=\"menu-item-40707\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40707\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/rassegna-stampa\/\">Rassegna stampa<\/a><\/li>\n<li id=\"menu-item-40909\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40909\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/english\/\">English<\/a><\/li>\n<li id=\"menu-item-40698\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40698\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/contattaci\/\">Contattaci<\/a><\/li>\n"],"navigation":"","navarialabel":"Navigation Menu","submenu":"Menu","subarialabel":"Navigation Sub Menu","swipe":"1","speed":"400","source":null,"function":"prepend","search":{"panel":true,"input":"<div class=\"search-me\"><form class=\"search-form\" method=\"get\" action=\"http:\/\/www.cronachediordinariorazzismo.org\/\" role=\"search\"><input class=\"search-form-input\" type=\"search\" name=\"s\" id=\"searchform-2\" placeholder=\"Cerca\"><input class=\"search-form-submit\" type=\"submit\" value=\"&#xf179;\"><meta content=\"http:\/\/www.cronachediordinariorazzismo.org\/?s={s}\"><\/form><\/div>","button":false,"button_text":"Cerca","button_aria":"Search"},"second":[],"html5":"1","widget_end":"1","custom":[],"customizer":"","svg":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/supersideme.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/sticky-nav.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 0,controlNav: 1,animationDuration: 1000,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 19px; padding: 10px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #222222 !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #ffffff !important; }</style><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog dark ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"http://www.cronachediordinariorazzismo.org/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"http://www.cronachediordinariorazzismo.org/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                                                            + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body></html>
