<!DOCTYPE html>
<html lang="it-IT" class="no-js" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 800px; max-height: 420px; }
			.slide-image { max-height: 420px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il Silenzio Rimbombante. La voce di chi può raccontare la verità</title>
<meta name="description" content="Mercoledì 18 Aprile, alle ore 20, la Biblioteca Interculturale Cittadini del Mondo, a Roma, promuove l&#039;incontro &quot;Il Silenzio Rimbombante. La voce di chi può raccontare la verità&quot;. Intervengono, Loris De Filippi, Medici Senza Frontiere, Gennaro Santoro, CILD, Marianna Maggi, Cittadini del Mondo, Yodit Estifanos e Maria Luisa Rioli di Médecins du Monde France."/>
<link rel="canonical" href="http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Silenzio Rimbombante. La voce di chi può raccontare la verità" />
<meta property="og:description" content="Mercoledì 18 Aprile, alle ore 20, la Biblioteca Interculturale Cittadini del Mondo, a Roma, promuove l&#039;incontro &quot;Il Silenzio Rimbombante. La voce di chi può raccontare la verità&quot;. Intervengono, Loris De Filippi, Medici Senza Frontiere, Gennaro Santoro, CILD, Marianna Maggi, Cittadini del Mondo, Yodit Estifanos e Maria Luisa Rioli di Médecins du Monde France." />
<meta property="og:url" content="http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/" />
<meta property="og:site_name" content="Cronache di ordinario razzismo" />
<meta property="article:publisher" content="https://www.facebook.com/cronacheor/" />
<meta property="article:tag" content="Cild" />
<meta property="article:tag" content="cittadini del mondo" />
<meta property="article:tag" content="informazione" />
<meta property="article:tag" content="medici senza frontiere" />
<meta property="article:tag" content="roma" />
<meta property="article:tag" content="silenzio" />
<meta property="article:tag" content="verità" />
<meta property="article:section" content="Antirazzisti in movimento" />
<meta property="article:published_time" content="2018-04-10T12:49:05+02:00" />
<meta property="article:modified_time" content="2018-04-10T12:50:04+02:00" />
<meta property="og:updated_time" content="2018-04-10T12:50:04+02:00" />
<meta property="og:image" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/il-silenzio-rimbombante.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mercoledì 18 Aprile, alle ore 20, la Biblioteca Interculturale Cittadini del Mondo, a Roma, promuove l&#039;incontro &quot;Il Silenzio Rimbombante. La voce di chi può raccontare la verità&quot;. Intervengono, Loris De Filippi, Medici Senza Frontiere, Gennaro Santoro, CILD, Marianna Maggi, Cittadini del Mondo, Yodit Estifanos e Maria Luisa Rioli di Médecins du Monde France." />
<meta name="twitter:title" content="Il Silenzio Rimbombante. La voce di chi può raccontare la verità" />
<meta name="twitter:site" content="@cronacherazzism" />
<meta name="twitter:image" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/il-silenzio-rimbombante.jpg" />
<meta name="twitter:creator" content="@cronacherazzism" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; Feed" href="http://www.cronachediordinariorazzismo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; Feed dei commenti" href="http://www.cronachediordinariorazzismo.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; Il Silenzio Rimbombante. La voce di chi può raccontare la verità Feed dei commenti" href="http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronachediordinariorazzismo.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cronache-ord-raz-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='expanding-archives-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.9.4' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.9.4' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='supersideme-style-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/css/supersideme-style.css?ver=2.3.1' type='text/css' media='screen' />
<style id='supersideme-style-inline-css' type='text/css'>
@media only screen and (max-width: 1140px) { nav,#nav,.nav-primary,.nav-secondary,.supersideme .site-header .secondary-toggle,.menu-toggle { display: none; } .slide-nav-link,.ssme-search { display: block; } }.sidr { width: 290px; } .sidr.left { left: -290px; } .sidr.right { right: -290px; } .slide-nav-link { background-color: #333333; left: 0; color: #fefefe; position: relative; width: 100%; } .sidr { background-color: #333333; color: #fefefe; } .sidr h3, .sidr h4, .sidr .widget, .sidr p { color: #fefefe; } .slide-nav-link:focus, .sidr:focus, .sidr a:focus, .menu-close:focus, .sub-menu-toggle:focus { outline: #fefefe solid 1px; } .sidr a, .sidr a:focus, .sidr a:active, .sidr button, .sidr .sub-menu-toggle:before { color: #fefefe; } .search-me:before { color: #333333; }.slide-nav-link:before, .search-me:before, .menu-close:before, .sidr .sub-menu-toggle:before, .ssme-search:before { display: inline-block; font: normal normal normal 20px FontAwesome; margin: 0; text-rendering: auto; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale; -webkit-transform: translate(0, 0); -ms-transform: translate(0, 0); transform: translate(0, 0); letter-spacing: 0; vertical-align: middle; }.menu-close:before, .sidr .sub-menu-toggle:before { font-size: 16px; } .slide-nav-link:before { content: "\f0c9"; } .slide-nav-link.menu-open:before { content: "\f0c9"; } .menu-close:before { content: "\f00d"; } .sidr .sub-menu-toggle:before { content: "\f107"; } .sidr .sub-menu-toggle.menu-open:before { content: "\f106"; } .search-me:before, .ssme-search:before { content: "\f002"; }
</style>
<link rel='stylesheet' id='supersideme-fontawesome-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/css/supersideme-fontawesome.css?ver=4.7' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cronachediordinariorazzismo.org/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"cronachediordinariorazzismo.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.1.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.cronachediordinariorazzismo.org\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachediordinariorazzismo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachediordinariorazzismo.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachediordinariorazzismo.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.cronachediordinariorazzismo.org/?p=55687' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachediordinariorazzismo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachediordinariorazzismo.org%2Fil-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachediordinariorazzismo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachediordinariorazzismo.org%2Fil-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
	//<![CDATA[
	(function(html){
		var c = html.className;
		c = c.replace(/\bno-js\b/,'js');
		html.className = c;
	})(document.documentElement);
	//]]>
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronachediordinariorazzismo.org/?wordfence_lh=1&hid=30B2B38EA229FADFCB59033542EC8B84');
</script><!-- <meta name="NextGEN" version="2.2.54" /> -->
<link rel="pingback" href="http://www.cronachediordinariorazzismo.org/xmlrpc.php" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">.site-title a { background: url(http://www.cronachediordinariorazzismo.org/wp-content/uploads/logo-1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 19px; padding: 10px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #222222 !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style><link rel="icon" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-270x270.png" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55916917-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 45px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
</head>
<body class="post-template-default single single-post postid-55687 single-format-standard custom-header header-image full-width-content primary-nav" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menualto" class="menu genesis-nav-menu menu-primary"><li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.cronachediordinariorazzismo.org/about/" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li id="menu-item-40674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40674"><a href="http://www.cronachediordinariorazzismo.org/cosa-puoi-fare/" itemprop="url"><span itemprop="name">Cosa puoi fare</span></a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.cronachediordinariorazzismo.org/contattaci/" itemprop="url"><span itemprop="name">Contattaci</span></a></li>
<li id="menu-item-4882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4882"><a href="http://www.cronachediordinariorazzismo.org/archivio/" itemprop="url"><span itemprop="name">Archivio</span></a></li>
<li id="menu-item-3051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051"><a href="http://www.cronachediordinariorazzismo.org/links/" itemprop="url"><span itemprop="name">La nostra rete</span></a></li>
<li id="menu-item-40673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40673"><a href="http://www.cronachediordinariorazzismo.org/rassegna-stampa/" itemprop="url"><span itemprop="name">Rassegna stampa</span></a></li>
<li id="menu-item-40672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40672"><a href="http://www.cronachediordinariorazzismo.org/media_gallery/" itemprop="url"><span itemprop="name">Media gallery</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="http://www.cronachediordinariorazzismo.org/about-2/" itemprop="url"><span itemprop="name">English</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.cronachediordinariorazzismo.org/" role="search"><meta itemprop="target" content="http://www.cronachediordinariorazzismo.org/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca" /><input type="submit" value="&#xf179;"  /></form></li><aside class="widget-area"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-facebook"><a href="https://it-it.facebook.com/cronacheor/" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/cronacherazzism" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-rss"><a href="/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li></ul></div></section>
</aside></ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.cronachediordinariorazzismo.org/">Cronache di ordinario razzismo</a></p><p class="site-description" itemprop="description">Cronachediordinariorazzismo.org è un sito di informazione, approfondimento e comunicazione specificamente dedicato al fenomeno del razzismo curato da Lunaria in collaborazione con persone, associazioni e movimenti che si battono per le pari opportunità e la garanzia dei diritti di cittadinanza per tutti.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://lunaria.org/"><img width="70px" src="/wp-content/uploads/Logo_lunaria.png"></a></div>
		</div></section>
</div></div></header><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-40646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40646"><a href="http://www.cronachediordinariorazzismo.org/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-18464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18464"><a href="http://www.cronachediordinariorazzismo.org/categoria/news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3043"><a href="http://www.cronachediordinariorazzismo.org/categoria/antirazzisti-in-movimento/" itemprop="url"><span itemprop="name">Antirazzisti in movimento</span></a></li>
<li id="menu-item-18465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18465"><a href="http://www.cronachediordinariorazzismo.org/il-razzismo-quotidiano/" itemprop="url"><span itemprop="name">Database razzismo</span></a></li>
<li id="menu-item-18468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18468"><a href="http://www.cronachediordinariorazzismo.org/pubblicazioni/" itemprop="url"><span itemprop="name">Pubblicazioni</span></a></li>
<li id="menu-item-40650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40650"><a href="http://www.cronachediordinariorazzismo.org/il-rapporto-sul-razzismo/" itemprop="url"><span itemprop="name">Libri bianchi</span></a></li>
<li id="menu-item-40769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40769"><a href="http://www.cronachediordinariorazzismo.org/archivio-manifesti-razzisti/" itemprop="url"><span itemprop="name">Galleria degli orrori</span></a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://www.cronachediordinariorazzismo.org/legal-point/" itemprop="url"><span itemprop="name">Legal points</span></a></li>
<li id="menu-item-42846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42846"><a href="http://www.cronachediordinariorazzismo.org/progetti/" itemprop="url"><span itemprop="name">Progetti</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.cronachediordinariorazzismo.org/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.cronachediordinariorazzismo.org/categoria/antirazzisti-in-movimento/" itemprop="item"><span itemprop="name">Antirazzisti in movimento</span></a></span> <span aria-label="breadcrumb separator">/</span> Il Silenzio Rimbombante. La voce di chi può raccontare la verità</div><article class="post-55687 post type-post status-publish format-standard has-post-thumbnail category-antirazzisti-in-movimento tag-cild tag-cittadini-del-mondo tag-informazione tag-medici-senza-frontiere tag-roma tag-silenzio tag-verita entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h2 class="entry-title classe2">Il Silenzio Rimbombante. La voce di chi può raccontare la verità</h2>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-10T12:49:05+00:00">10 aprile 2018</time> </p></header><div class="entry-content" itemprop="text"><p><a href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/il-silenzio-rimbombante.jpg"><img class="alignleft wp-image-55688" src="http://www.cronachediordinariorazzismo.org/wp-content/uploads/il-silenzio-rimbombante.jpg" alt="" width="434" height="290" srcset="http://www.cronachediordinariorazzismo.org/wp-content/uploads/il-silenzio-rimbombante.jpg 600w, http://www.cronachediordinariorazzismo.org/wp-content/uploads/il-silenzio-rimbombante-350x234.jpg 350w" sizes="(max-width: 434px) 100vw, 434px" /></a>Mercoledì <strong>18 Aprile</strong>, alle ore 20, la <a href="https://www.facebook.com/bibliotecacittadinidelmondo/" target="_blank" rel="noopener"><strong>Biblioteca Interculturale Cittadini del Mondo</strong></a>, in&nbsp;<span class="_2iem">Viale Opita Oppio 45, a&nbsp;</span><span class="_2iem">Roma,&nbsp;</span>promuove l&#8217;incontro &#8220;Il <strong>Silenzio Rimbombante</strong>. La voce di chi può raccontare la verità&#8221;. Un&#8217;iniziativa volta a capire cosa sta accadendo vicino a noi, perché <strong>l&#8217;informazione</strong> è fondamentale per rompere l&#8217;indifferenza e <strong>il silenzio</strong>, e riuscire a guardare al di là dei muri che <strong>nascondono la verità</strong> dietro i quali ci sono molte voci che devono essere ascoltate.&nbsp;</p>
<p>Intervengono:<br />
Loris De Filippi &#8211; Presidente&nbsp;<strong><a href="https://www.facebook.com/msf.italiano/" data-hovercard="/ajax/hovercard/page.php?id=65737832194&amp;extragetparams=%7B%22directed_target_id%22%3A184477842070358%7D" data-hovercard-prefer-more-content-show="1">Medici Senza Frontiere</a></strong><br />
Gennaro Santoro &#8211; Avvocato della&nbsp;<strong><a href="https://www.facebook.com/CILDitalia/" data-hovercard="/ajax/hovercard/page.php?id=374429476044154&amp;extragetparams=%7B%22directed_target_id%22%3A184477842070358%7D" data-hovercard-prefer-more-content-show="1">Coalizione Italiana Libertà e Diritti civili</a></strong><br />
Marianna Maggi &#8211; Operatrice sociale di&nbsp;<strong><a href="https://www.facebook.com/cittadinidelmondonlus/" data-hovercard="/ajax/hovercard/page.php?id=227820877421744&amp;extragetparams=%7B%22directed_target_id%22%3A184477842070358%7D" data-hovercard-prefer-more-content-show="1">Cittadini del Mondo</a></strong><br />
Yodit Estifanos &#8211; Project Manager di&nbsp;<strong><a href="https://www.facebook.com/fr.mdm/" data-hovercard="/ajax/hovercard/page.php?id=265420476920&amp;extragetparams=%7B%22directed_target_id%22%3A184477842070358%7D" data-hovercard-prefer-more-content-show="1">Médecins du Monde France</a></strong><br />
Maria Luisa Rioli &#8211; Advocacy Officer di&nbsp;<a href="https://www.facebook.com/fr.mdm/" data-hovercard="/ajax/hovercard/page.php?id=265420476920&amp;extragetparams=%7B%22directed_target_id%22%3A184477842070358%7D" data-hovercard-prefer-more-content-show="1">Médecins du Monde France</a></p>
<p><a href="https://www.facebook.com/events/184477842070358/" target="_blank" rel="noopener">Clicca qui per l&#8217;evento Facebook</a></p>
<!-- Simple Share Buttons Adder (7.4.13) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/"  target="_blank" ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 50px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/&amp;text=Il%20Silenzio%20Rimbombante.%20La%20voce%20di%20chi%20pu%C3%B2%20raccontare%20la%20verit%C3%A0%20"  target=&quot;_blank&quot; ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 50px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/"  target=&quot;_blank&quot; ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 50px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Il%20Silenzio%20Rimbombante.%20La%20voce%20di%20chi%20può%20raccontare%20la%20verità&#038;body=%20http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/"><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 50px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/"
    dc:identifier="http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/"
    dc:title="Il Silenzio Rimbombante. La voce di chi può raccontare la verità"
    trackback:ping="http://www.cronachediordinariorazzismo.org/il-silenzio-rimbombante-la-voce-di-chi-puo-raccontare-la-verita/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.cronachediordinariorazzismo.org/categoria/antirazzisti-in-movimento/" rel="category tag">Antirazzisti in movimento</a></span> <span class="entry-tags">Tagged With: <a href="http://www.cronachediordinariorazzismo.org/tag/cild/" rel="tag">Cild</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/cittadini-del-mondo/" rel="tag">cittadini del mondo</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/informazione/" rel="tag">informazione</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/medici-senza-frontiere/" rel="tag">medici senza frontiere</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/roma/" rel="tag">roma</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/silenzio/" rel="tag">silenzio</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/verita/" rel="tag">verità</a></span></p></footer></article></main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p>Associazione di Promozione Sociale Lunaria</br>
via Buonarroti 39, 00185 - Roma<br>Dal lunedì al venerdì, dalle 10.00 alle 17.00</p>
Tel. <strong>06.8841880</strong> 
<br>Email: <strong> info@cronachediordinariorazzismo.org</strong></div>
		</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p>Associazione di Promozione Sociale Lunaria | via Buonarroti 39, 00185 &#8211; Roma<br /> Dal lunedì al venerdì, dalle 10.00 alle 17.00 | Tel. <strong>06.8841880</strong> | Email: <strong>info@cronachediordinariorazzismo.org</strong></p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
<div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/cronacheor/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cronacheor/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cronacheor/">Cronache Di Ordinario Razzismo</a></blockquote></div></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
<div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="it" data-height="215"  href="https://twitter.com/CronacheRazzism">Seguici su Twitter</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Tutti i contenuti di questo sito, ove non diversamente indicato, sono coperti da <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"> licenza Creative Commons</a>  
| <a href="/cookie">Informativa sull'uso dei cookies</a>

												
			</div></footer></div><!-- ngg_resource_manager_marker --><script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cronachediordinariorazzismo.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php","nonce":"10678d133d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/sidr.me.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/touchswipe.min.js?ver=1.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperSideMeVar = {"location":".menumobile","close":"<button class=\"menu-close\" role=\"button\" aria-pressed=\"false\" aria-label=\"Close Navigation\"><\/button>","displace":"1","closeevent":".menu-close","side":"left","menus":["<h4 class=\"screen-reader-text\">SuperSide Me Navigation Menu<\/h4><li id=\"menu-item-40697\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40697\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/about\/\" itemprop=\"url\">Chi siamo<\/a><\/li>\n<li id=\"menu-item-40699\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40699\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/cosa-puoi-fare\/\" itemprop=\"url\">Cosa puoi fare<\/a><\/li>\n<li id=\"menu-item-40708\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40708\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/categoria\/news\/\" itemprop=\"url\">News<\/a><\/li>\n<li id=\"menu-item-40709\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40709\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/categoria\/antirazzisti-in-movimento\/\" itemprop=\"url\">Antirazzisti in movimento<\/a><\/li>\n<li id=\"menu-item-40696\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40696\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/archivio-manifesti-razzisti\/\" itemprop=\"url\">Galleria degli orrori<\/a><\/li>\n<li id=\"menu-item-40701\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40701\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/il-razzismo-quotidiano\/\" itemprop=\"url\">Database razzismo<\/a><\/li>\n<li id=\"menu-item-40700\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40700\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/il-rapporto-sul-razzismo\/\" itemprop=\"url\">I libri bianchi<\/a><\/li>\n<li id=\"menu-item-40706\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40706\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/pubblicazioni\/\" itemprop=\"url\">Pubblicazioni<\/a><\/li>\n<li id=\"menu-item-42938\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-42938\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/progetti\/\" itemprop=\"url\">Progetti<\/a><\/li>\n<li id=\"menu-item-40703\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40703\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/legal-point\/\" itemprop=\"url\">Legal points<\/a><\/li>\n<li id=\"menu-item-40704\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40704\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/links\/\" itemprop=\"url\">La nostra rete<\/a><\/li>\n<li id=\"menu-item-40705\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40705\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/media_gallery\/\" itemprop=\"url\">Media gallery<\/a><\/li>\n<li id=\"menu-item-40707\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40707\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/rassegna-stampa\/\" itemprop=\"url\">Rassegna stampa<\/a><\/li>\n<li id=\"menu-item-40909\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40909\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/about-2\/\" itemprop=\"url\">English<\/a><\/li>\n<li id=\"menu-item-40698\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40698\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/contattaci\/\" itemprop=\"url\">Contattaci<\/a><\/li>\n"],"navigation":"","navarialabel":"Navigation Menu","submenu":"Menu","subarialabel":"Navigation Sub Menu","swipe":"1","speed":"400","source":null,"function":"prepend","search":{"panel":true,"input":"<div class=\"search-me\"><form class=\"search-form\" itemprop=\"potentialAction\" itemscope itemtype=\"https:\/\/schema.org\/SearchAction\" method=\"get\" action=\"http:\/\/www.cronachediordinariorazzismo.org\/\" role=\"search\"><meta itemprop=\"target\" content=\"http:\/\/www.cronachediordinariorazzismo.org\/?s={s}\"\/><input itemprop=\"query-input\" type=\"search\" name=\"s\" placeholder=\"Cerca\" \/><input type=\"submit\" value=\"&#xf179;\"  \/><\/form><\/div>","button":false,"button_text":"Cerca","button_aria":"Search"},"second":[],"html5":"1","widget_end":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/supersideme.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/sticky-nav.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<div id="cookie-law-info-bar"><span>Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Per prestare il consenso all’uso dei cookies cliccare su "Accetta". <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.cronachediordinariorazzismo.org/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Maggiori informazioni</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#545454","border":"#444","border_on":true,"button_1_button_colour":"#7eba46","button_1_button_hover":"#659538","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#f46867","button_2_button_hover":"#c35352","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 0,controlNav: 1,animationDuration: 1000,slideshowSpeed: 10000    });  });</script></body></html>
