<!DOCTYPE html>
<html lang="it-IT" class="no-js" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>discriminazione buoni libro veneto</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 800px; max-height: 420px; }
			.slide-image { max-height: 420px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una legge voluta dalla Lega in Veneto discrimina gli stranieri dall&#039;ottenere i buoni libro. Il meccanismo è uguale a quello usato a Lodi"/>
<link rel="canonical" href="http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="discriminazione buoni libro veneto" />
<meta property="og:description" content="Una legge voluta dalla Lega in Veneto discrimina gli stranieri dall&#039;ottenere i buoni libro. Il meccanismo è uguale a quello usato a Lodi" />
<meta property="og:url" content="http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/" />
<meta property="og:site_name" content="Cronache di ordinario razzismo" />
<meta property="article:publisher" content="https://www.facebook.com/cronacheor/" />
<meta property="article:tag" content="alunni stranieri" />
<meta property="article:tag" content="buoni libro" />
<meta property="article:tag" content="discriminazione" />
<meta property="article:tag" content="lega" />
<meta property="article:tag" content="lodi" />
<meta property="article:tag" content="mense scolastiche" />
<meta property="article:tag" content="padova" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="treviso" />
<meta property="article:tag" content="veneto" />
<meta property="article:tag" content="welfare" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-10-15T09:12:15+00:00" />
<meta property="article:modified_time" content="2018-10-15T09:22:04+00:00" />
<meta property="og:updated_time" content="2018-10-15T09:22:04+00:00" />
<meta property="og:image" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/scuol.jpg" />
<meta property="og:image:width" content="342" />
<meta property="og:image:height" content="201" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una legge voluta dalla Lega in Veneto discrimina gli stranieri dall&#039;ottenere i buoni libro. Il meccanismo è uguale a quello usato a Lodi" />
<meta name="twitter:title" content="discriminazione buoni libro veneto" />
<meta name="twitter:site" content="@cronacherazzism" />
<meta name="twitter:image" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/scuol.jpg" />
<meta name="twitter:creator" content="@cronacherazzism" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; Feed" href="http://www.cronachediordinariorazzismo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; Feed dei commenti" href="http://www.cronachediordinariorazzismo.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronache di ordinario razzismo &raquo; In Veneto la discriminazione passa per i buoni libro Feed dei commenti" href="http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronachediordinariorazzismo.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cronache-ord-raz-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='expanding-archives-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/expanding-archives/assets/css/expanding-archives.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-dialog-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.9.6' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.9.6' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='supersideme-style-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/css/supersideme-style.css?ver=2.3.1' type='text/css' media='screen' />
<style id='supersideme-style-inline-css' type='text/css'>
@media only screen and (max-width: 1140px) { nav,#nav,.nav-primary,.nav-secondary,.supersideme .site-header .secondary-toggle,.menu-toggle { display: none; } .slide-nav-link,.ssme-search { display: block; } }.sidr { width: 290px; } .sidr.left { left: -290px; } .sidr.right { right: -290px; } .slide-nav-link { background-color: #333333; left: 0; color: #fefefe; position: relative; width: 100%; } .sidr { background-color: #333333; color: #fefefe; } .sidr h3, .sidr h4, .sidr .widget, .sidr p { color: #fefefe; } .slide-nav-link:focus, .sidr:focus, .sidr a:focus, .menu-close:focus, .sub-menu-toggle:focus { outline: #fefefe solid 1px; } .sidr a, .sidr a:focus, .sidr a:active, .sidr button, .sidr .sub-menu-toggle:before { color: #fefefe; } .search-me:before { color: #333333; }.slide-nav-link:before, .search-me:before, .menu-close:before, .sidr .sub-menu-toggle:before, .ssme-search:before { display: inline-block; font: normal normal normal 20px FontAwesome; margin: 0; text-rendering: auto; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale; -webkit-transform: translate(0, 0); -ms-transform: translate(0, 0); transform: translate(0, 0); letter-spacing: 0; vertical-align: middle; }.menu-close:before, .sidr .sub-menu-toggle:before { font-size: 16px; } .slide-nav-link:before { content: "\f0c9"; } .slide-nav-link.menu-open:before { content: "\f0c9"; } .menu-close:before { content: "\f00d"; } .sidr .sub-menu-toggle:before { content: "\f107"; } .sidr .sub-menu-toggle.menu-open:before { content: "\f106"; } .search-me:before, .ssme-search:before { content: "\f002"; }
</style>
<link rel='stylesheet' id='supersideme-fontawesome-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/css/supersideme-fontawesome.css?ver=4.7' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cronachediordinariorazzismo.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"cronachediordinariorazzismo.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.cronachediordinariorazzismo.org\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.6'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.cronachediordinariorazzismo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachediordinariorazzismo.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachediordinariorazzismo.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.cronachediordinariorazzismo.org/?p=58711' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachediordinariorazzismo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachediordinariorazzismo.org%2Fbuoni-libro-veneto-discriminazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachediordinariorazzismo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachediordinariorazzismo.org%2Fbuoni-libro-veneto-discriminazione%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://www.cronachediordinariorazzismo.org";
        var current_url = "http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <link rel="stylesheet" type="text/css" href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
	//<![CDATA[
	(function(html){
		var c = html.className;
		c = c.replace(/\bno-js\b/,'js');
		html.className = c;
	})(document.documentElement);
	//]]>
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cronachediordinariorazzismo.org/?wordfence_lh=1&hid=1CADE8A31F6676FD6254D90FA1DB6614');
</script><!-- <meta name="NextGEN" version="3.0.9" /> -->
<link rel="pingback" href="http://www.cronachediordinariorazzismo.org/xmlrpc.php" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">.site-title a { background: url(http://www.cronachediordinariorazzismo.org/wp-content/uploads/logo-1.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 19px; padding: 10px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #ffffff !important; color: #222222 !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style><link rel="icon" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.cronachediordinariorazzismo.org/wp-content/uploads/cropped-icona-1-1-270x270.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-55916917-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55916917-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.6' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 45px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
</head>
<body class="post-template-default single single-post postid-58711 single-format-standard custom-header header-image full-width-content primary-nav" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menualto" class="menu genesis-nav-menu menu-primary"><li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.cronachediordinariorazzismo.org/about/" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li id="menu-item-40674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40674"><a href="http://www.cronachediordinariorazzismo.org/cosa-puoi-fare/" itemprop="url"><span itemprop="name">Cosa puoi fare</span></a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.cronachediordinariorazzismo.org/contattaci/" itemprop="url"><span itemprop="name">Contattaci</span></a></li>
<li id="menu-item-4882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4882"><a href="http://www.cronachediordinariorazzismo.org/archivio/" itemprop="url"><span itemprop="name">Archivio</span></a></li>
<li id="menu-item-3051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3051"><a href="http://www.cronachediordinariorazzismo.org/links/" itemprop="url"><span itemprop="name">La nostra rete</span></a></li>
<li id="menu-item-40673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40673"><a href="http://www.cronachediordinariorazzismo.org/rassegna-stampa/" itemprop="url"><span itemprop="name">Rassegna stampa</span></a></li>
<li id="menu-item-40672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40672"><a href="http://www.cronachediordinariorazzismo.org/media_gallery/" itemprop="url"><span itemprop="name">Media gallery</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="http://www.cronachediordinariorazzismo.org/about-2/" itemprop="url"><span itemprop="name">English</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.cronachediordinariorazzismo.org/" role="search"><meta itemprop="target" content="http://www.cronachediordinariorazzismo.org/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca" /><input type="submit" value="&#xf179;"  /></form></li><aside class="widget-area"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-facebook"><a href="https://it-it.facebook.com/cronacheor/" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/cronacherazzism" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-rss"><a href="/feed" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li></ul></div></section>
</aside></ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.cronachediordinariorazzismo.org/">Cronache di ordinario razzismo</a></p><p class="site-description" itemprop="description">Cronachediordinariorazzismo.org è un sito di informazione, approfondimento e comunicazione specificamente dedicato al fenomeno del razzismo curato da Lunaria in collaborazione con persone, associazioni e movimenti che si battono per le pari opportunità e la garanzia dei diritti di cittadinanza per tutti.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://lunaria.org/"><img width="70px" src="/wp-content/uploads/Logo_lunaria.png"></a></div>
		</div></section>
</div></div></header><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-40646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40646"><a href="http://www.cronachediordinariorazzismo.org/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-18464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18464"><a href="http://www.cronachediordinariorazzismo.org/categoria/news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3043"><a href="http://www.cronachediordinariorazzismo.org/categoria/antirazzisti-in-movimento/" itemprop="url"><span itemprop="name">Antirazzisti in movimento</span></a></li>
<li id="menu-item-18465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18465"><a href="http://www.cronachediordinariorazzismo.org/il-razzismo-quotidiano/" itemprop="url"><span itemprop="name">Database razzismo</span></a></li>
<li id="menu-item-18468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18468"><a href="http://www.cronachediordinariorazzismo.org/pubblicazioni/" itemprop="url"><span itemprop="name">Pubblicazioni</span></a></li>
<li id="menu-item-40650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40650"><a href="http://www.cronachediordinariorazzismo.org/il-rapporto-sul-razzismo/" itemprop="url"><span itemprop="name">Libri bianchi</span></a></li>
<li id="menu-item-40769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40769"><a href="http://www.cronachediordinariorazzismo.org/archivio-manifesti-razzisti/" itemprop="url"><span itemprop="name">Galleria degli orrori</span></a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://www.cronachediordinariorazzismo.org/legal-point/" itemprop="url"><span itemprop="name">Legal points</span></a></li>
<li id="menu-item-42846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42846"><a href="http://www.cronachediordinariorazzismo.org/progetti/" itemprop="url"><span itemprop="name">Progetti</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.cronachediordinariorazzismo.org/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.cronachediordinariorazzismo.org/categoria/news/" itemprop="item"><span itemprop="name">News</span></a></span> <span aria-label="breadcrumb separator">/</span> In Veneto la discriminazione passa per i buoni libro</div><article class="post-58711 post type-post status-publish format-standard has-post-thumbnail category-news category-primo-piano tag-alunni-stranieri tag-buoni-libro tag-discriminazione tag-lega tag-lodi tag-mense-scolastiche tag-padova tag-scuola tag-treviso tag-veneto tag-welfare entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h2 class="entry-title classe2">In Veneto la discriminazione passa per i buoni libro</h2>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-15T11:12:15+00:00">15 ottobre 2018</time> </p></header><div class="entry-content" itemprop="text"><p><img class=" wp-image-58712 alignleft" src="http://www.cronachediordinariorazzismo.org/wp-content/uploads/scuol.jpg" alt="" width="403" height="237" />Dopo i pasti a scuola è la volta dei buoni libro. Oggi in Veneto scadono i tempi per presentare la domanda per ottenere il contributo regionale per i testi scolastici. I buoni libro si ottengono se il reddito familiare dell&#8217;alunno è sotto una certa soglia e, per certificare lo stato del proprio reddito le famiglie devono presentare una dichiarazione ISEE e delle autocertificazioni. Se non sono stranieri. Una <a href="https://bur.regione.veneto.it/BurvServices/pubblica/DettaglioLegge.aspx?id=363642" target="_blank" rel="noopener">mini-legge regionale (2 articoli)</a>, approvata nel febbraio 2018, stabilisce infatti che le persone non nate in Italia che richiedono contributi di welfare devono presentare anche certificazioni relative alle proprietà nel Paese di origine. Si tratta di una legge che stabilisce un meccanismo uguale a quello utilizzato nel <a href="http://www.cronachediordinariorazzismo.org/lodi-i-diritti-diventano-privilegi/" target="_blank" rel="noopener">regolamento comunale che esclude gli alunni stranieri di Lodi</a> dal contributo per la mensa. La legge rimanda a sua volta a un <a href="https://www.esteri.it/mae/normative/normativa_consolare/visti/dpr_394_1999.pdf" target="_blank" rel="noopener">decreto presidenziale del 1999</a>.</p>
<p>Perché si tratta di una norma pensata per escludere? Varie ragioni: quando quei certificati si possono fare, vanno fatti nei comuni di origine e questo comporta un notevole esborso e molto tempo. I calcoli parlano di 400 euro, probabilmente di più del contributo regionale per i libri. In molti casi poi i Paesi di origine degli immigrati non producono certificazioni equiparabili a quelle richieste dalla nostra Pubblica Amministrazione. E chi stabilisce che il certificato, se non identico per contenuti a quelli italiani, risponda alle esigenze della legge regionale? I Comuni che erogano i buoni? Con che criterio? La norma regionale si rivela per quel che è: una forma di discriminazione amministrativa.</p>
<p>Basterebbe questo, ma c&#8217;è dell&#8217;altro. Le famiglie straniere che hanno presentato la domanda non sapevano della nuova norma (fino all&#8217;anno scorso bastava la dichiarazione sostitutiva) e, al momento di informarsi su come presentarla hanno scoperto la novità. Anche i Comuni hanno scoperto la norma con ritardo. Questo ha determinato l&#8217;impossibilità di ottenere i certificati in tempo anche per coloro che vengono da Paesi con una burocrazia relativamente efficiente. C&#8217;è poi il tema della ricchezza: possedere una casa di proprietà in Senegal o in Bangladesh non equivale all&#8217;essere benestanti. Si possono guadagnare mille euro al mese in una famiglia di 4 persone e allo stesso tempo possedere una casa di famiglia del valore di poche migliaia di euro. La norma, insomma, non è pensata per portare ordine nell&#8217;erogazione delle prestazioni.</p>
<p><a href="https://www.asgi.it/discriminazioni/lodi-discriminazione-asserita-insufficienza-certificazione-isee/" target="_blank" rel="noopener">L&#8217;Asgi rileva poi</a>, parlando del regolamento di Lodi, <a href="http://www.gazzettaufficiale.it/eli/id/2014/1/24/14G00009/sg" target="_blank" rel="noopener">come il decreto 159/2013, quello che regola l&#8217;ISEE</a> regoli l&#8217;accesso alle prestazioni agevolate garantite dallo Stato sociale (rimborsi, buoni, accesso alla casa, eccetera).  Nel decreto si parla di dichiarazione sostitutiva (DSU in burocratese) e nulla più e non si fanno distinzioni tra strenieri e italiani. Ora, quel decreto  è una fonte di diritto statale e, dunque, viene prima, sopra, dei regolamenti comunali.</p>
<p>L&#8217;intento della legge regionale e dei regolamenti comunali che ne sono seguiti non è dunque quello di fare chiarezza e pulizia &#8211; come se davvero ci fosse un &#8220;problema truffe&#8221; dei cittadini stranieri ai sistemi di welfare locale. L&#8217;intento è quello di introdurre ostacoli agli stranieri e di agitare queste norme a una parte dell&#8217;elettorato. Le leggi in questione non generano risparmi considerevoli, non rendono migliore il sistema di welfare ma, semplicemente discriminano.</p>
<p>Il caso Lodi, rilanciato da Piazza Pulita su La 7, ha messo sotto i riflettori una questione che in tanti denunciamo da tempo: c&#8217;è una produzione di norme locali che viola i principi costituzionali ed è usata come strumento di propaganda politica. Per fortuna il servizio su Lodi ha generato una reazione positiva: in migliaia hanno partecipato alla raccolta fondi e contribuito a pagare la mensa a chi non se la può pagare. E per fortuna la corte costituzionale o i tribunali amministrativi tendono a bocciare queste norme inique (<a href="http://www.cronachediordinariorazzismo.org/corte-costituzionale-affitti-extracomunitari/" target="_blank" rel="noopener">qui facciamo degli esempi</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/"  target="_blank" ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 50px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/&amp;text=In%20Veneto%20la%20discriminazione%20passa%20per%20i%20buoni%20libro%20"  target=&quot;_blank&quot; ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 50px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/"  target=&quot;_blank&quot; ><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 50px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Veneto%20la%20discriminazione%20passa%20per%20i%20buoni%20libro&#038;body=%20http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/"><img src="http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 50px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/"
    dc:identifier="http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/"
    dc:title="In Veneto la discriminazione passa per i buoni libro"
    trackback:ping="http://www.cronachediordinariorazzismo.org/buoni-libro-veneto-discriminazione/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.cronachediordinariorazzismo.org/categoria/news/" rel="category tag">News</a>, <a href="http://www.cronachediordinariorazzismo.org/categoria/primo-piano/" rel="category tag">Primo piano</a></span> <span class="entry-tags">Tagged With: <a href="http://www.cronachediordinariorazzismo.org/tag/alunni-stranieri/" rel="tag">alunni stranieri</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/buoni-libro/" rel="tag">buoni libro</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/discriminazione/" rel="tag">discriminazione</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/lega/" rel="tag">lega</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/lodi/" rel="tag">lodi</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/mense-scolastiche/" rel="tag">mense scolastiche</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/padova/" rel="tag">padova</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/scuola/" rel="tag">scuola</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/treviso/" rel="tag">treviso</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/veneto/" rel="tag">veneto</a>, <a href="http://www.cronachediordinariorazzismo.org/tag/welfare/" rel="tag">welfare</a></span></p></footer></article></main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p>Associazione di Promozione Sociale Lunaria</br>
via Buonarroti 39, 00185 - Roma<br>Dal lunedì al venerdì, dalle 10.00 alle 17.00</p>
Tel. <strong>06.8841880</strong> 
<br>Email: <strong> info@cronachediordinariorazzismo.org</strong></div>
		</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p>Associazione di Promozione Sociale Lunaria | via Buonarroti 39, 00185 &#8211; Roma<br /> Dal lunedì al venerdì, dalle 10.00 alle 17.00 | Tel. <strong>06.8841880</strong> | Email: <strong>info@cronachediordinariorazzismo.org</strong></p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
<div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/cronacheor/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cronacheor/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cronacheor/">Cronache Di Ordinario Razzismo</a></blockquote></div></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
<div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="it" data-height="215"  href="https://twitter.com/CronacheRazzism">Seguici su Twitter</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Tutti i contenuti di questo sito, ove non diversamente indicato, sono coperti da <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/"> licenza Creative Commons</a>  
| <a href="/cookie">Informativa sull'uso dei cookies</a>

												
			</div></footer></div><!-- ngg_resource_manager_marker --><script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cronachediordinariorazzismo.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expanding_archives = {"ajaxurl":"http:\/\/www.cronachediordinariorazzismo.org\/wp-admin\/admin-ajax.php","nonce":"64d359c4ef"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/expanding-archives/assets/js/expanding-archives.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.6'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/sidr.me.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/touchswipe.min.js?ver=1.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperSideMeVar = {"location":".menumobile","close":"<button class=\"menu-close\" role=\"button\" aria-pressed=\"false\" aria-label=\"Close Navigation\"><\/button>","displace":"1","closeevent":".menu-close","side":"left","menus":["<h4 class=\"screen-reader-text\">SuperSide Me Navigation Menu<\/h4><li id=\"menu-item-40697\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40697\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/about\/\" itemprop=\"url\">Chi siamo<\/a><\/li>\n<li id=\"menu-item-40699\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40699\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/cosa-puoi-fare\/\" itemprop=\"url\">Cosa puoi fare<\/a><\/li>\n<li id=\"menu-item-40708\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40708\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/categoria\/news\/\" itemprop=\"url\">News<\/a><\/li>\n<li id=\"menu-item-40709\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/categoria\/antirazzisti-in-movimento\/\" itemprop=\"url\">Antirazzisti in movimento<\/a><\/li>\n<li id=\"menu-item-40696\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40696\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/archivio-manifesti-razzisti\/\" itemprop=\"url\">Galleria degli orrori<\/a><\/li>\n<li id=\"menu-item-40701\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40701\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/il-razzismo-quotidiano\/\" itemprop=\"url\">Database razzismo<\/a><\/li>\n<li id=\"menu-item-40700\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40700\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/il-rapporto-sul-razzismo\/\" itemprop=\"url\">I libri bianchi<\/a><\/li>\n<li id=\"menu-item-40706\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40706\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/pubblicazioni\/\" itemprop=\"url\">Pubblicazioni<\/a><\/li>\n<li id=\"menu-item-42938\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-42938\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/progetti\/\" itemprop=\"url\">Progetti<\/a><\/li>\n<li id=\"menu-item-40703\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40703\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/legal-point\/\" itemprop=\"url\">Legal points<\/a><\/li>\n<li id=\"menu-item-40704\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40704\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/links\/\" itemprop=\"url\">La nostra rete<\/a><\/li>\n<li id=\"menu-item-40705\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40705\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/media_gallery\/\" itemprop=\"url\">Media gallery<\/a><\/li>\n<li id=\"menu-item-40707\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40707\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/rassegna-stampa\/\" itemprop=\"url\">Rassegna stampa<\/a><\/li>\n<li id=\"menu-item-40909\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40909\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/about-2\/\" itemprop=\"url\">English<\/a><\/li>\n<li id=\"menu-item-40698\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-40698\"><a href=\"http:\/\/www.cronachediordinariorazzismo.org\/contattaci\/\" itemprop=\"url\">Contattaci<\/a><\/li>\n"],"navigation":"","navarialabel":"Navigation Menu","submenu":"Menu","subarialabel":"Navigation Sub Menu","swipe":"1","speed":"400","source":null,"function":"prepend","search":{"panel":true,"input":"<div class=\"search-me\"><form class=\"search-form\" itemprop=\"potentialAction\" itemscope itemtype=\"https:\/\/schema.org\/SearchAction\" method=\"get\" action=\"http:\/\/www.cronachediordinariorazzismo.org\/\" role=\"search\"><meta itemprop=\"target\" content=\"http:\/\/www.cronachediordinariorazzismo.org\/?s={s}\"\/><input itemprop=\"query-input\" type=\"search\" name=\"s\" placeholder=\"Cerca\" \/><input type=\"submit\" value=\"&#xf179;\"  \/><\/form><\/div>","button":false,"button_text":"Cerca","button_aria":"Search"},"second":[],"html5":"1","widget_end":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/superside-me/includes/js/supersideme.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/themes/cronache-new/js/sticky-nav.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.cronachediordinariorazzismo.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 0,controlNav: 1,animationDuration: 1000,slideshowSpeed: 10000    });  });</script>    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog dark ginger_container ginger_container--open">'
                                        + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <strong><a href=\"http://www.cronachediordinariorazzismo.org/cookie/\">Cookie Policy<\/a> <\/strong>e <strong><a href=\"http://www.cronachediordinariorazzismo.org/privacy-policy/\">Privacy Policy<\/a> <\/strong>per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                    + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                                                            + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body></html>
